Conditions requises - Automate_Studio - Latest

Automate Function Module

Product type
Logiciels
Portfolio
Integrate
Product family
Product
Automate > Automate Studio
Version
Latest
Language
Français
Product name
Automate Function Module
Title
Automate Function Module
Copyright
2024
First publish date
2018
ft:lastEdition
2024-05-23
ft:lastPublication
2024-05-23T17:19:02.124440
  1. Veuillez  lire la note 2011192  (Désinstallation des modules complémentaires ABAP) pour les conditions préalables techniques générales.
  2. Veillez à importer la mise à jour SPAM/SAINT actuelle (version 0053 ou suivante pour SAP NetWeaver 2004s). Pour vérifier la version, comparez le texte court de la dernière mise à jour importée de SPAM/SAINT (SAPKD*) à celui de la mise à jour de SPAM/SAINT dans SAP Service Marketplace. Si SAP Service Marketplace contient une version plus actuelle, importez la nouvelle mise à jour SPAM/SAINT. Pour plus d'information, voir la note 19466.
  3. L'outil de transport tp a au moins la version 380.07.22 et vous utilisez un noyau avec au moins la version 7.20. L'outil de transport R3trans a au moins la version de AUG/06/2013.